Иконка ресурса

Установка AION-EMU(Java)

Решил написать,может кому-то и понадобиться.Сервер можно поставить,доробативать ёго канешно нужно - у кого кривые руки и не беритесь...



Программное обеспечение, необходимое для загрузки и установки



1.Java JDK 6 или выше, необходимые для...
У Вас недостаточно прав для просмотра полного содержимого этого ресурса. Войдите или зарегистрируйтесь.
Сверху Снизу